Windows XP SP3 推出之後,那些非官方的佈景主題都不能用了,原因是因為 SP3 有更新 uxtheme.dll 這個檔案。SP3 UxTheme Patcher 1.1 這個小工具可以幫你修改 uxtheme.dll,讓你原先的佈景主題在 XP SP3 底下也能正常使用。

注意:這款工具只適用於 WinXP SP3

全站熱搜

Nelson 發表在 痞客邦 留言(5) 人氣()